--- title: "Letter Merge / Word Processor" slug: "letter-merge-word-processor" updated: 2024-01-24T14:59:59Z published: 2024-01-24T14:59:59Z canonical: "www.procaresupport.com/letter-merge-word-processor" --- > ## Documentation Index > Fetch the complete documentation index at: https://www.procaresupport.com/llms.txt > Use this file to discover all available pages before exploring further. # Letter Merge / Word Processor Use the Letter Merge feature to print or email letters for your family accounts (or employees) and insert fields like their first name, last name, address and balance due. [Embedded content](https://www.youtube.com/embed/wiMmg07OTy8) ## Getting There Click the *Merge Letters* icon (looks like a fountain pen) on the account (or employee) toolbar. ![Image](https://s3.amazonaws.com/cdn.procaresoftware.com/pdfs/Support+Site+Images/Desktop/Family+%26+Child+Information/Letter+Merge+-+Word+Processor_122023_1.png) ## Letter Merge / Word Processor **Create a New Letter** 1. At the *Merge Letters* screen a blank letter appears (or click *File > New*). 2. Begin typing your letter and insert data fields as needed. Click *Fields > Insert Field*. **Example**: To start your letter by saying “Dear Robert Smith” you’d type the word “Dear” then insert the first and last name of the Payer so it looks like this: Dear ,
Note: To remove a field click once on the field name. You’ll be asked if you would like to delete the field.
3. When your letter is complete click *File > Save*. Give the letter a *Name* and Description then click *Save*. 4. To leave the *Merge Letters* screen click *File > Exit* (or click the X in the upper right). **Select or Edit an Existing Letter** 1. At the *Merge Letters* screen click *File > Open*. 2. Choose a *Letter Name* > click *Select*. 3. Make any changes to the letter as needed then click *File > Save*. **Add Your Logo (or any image) to a Letter** [Embedded content](https://www.youtube.com/embed/d6hMySqM7jA) 1. Place your cursor at the spot in the letter where you wish to insert the image. 2. Choose *Format > Insert Image* and browse to the image on your computer. ![Image](https://s3.amazonaws.com/cdn.procaresoftware.com/pdfs/Support+Site+Images/Desktop/Family+%26+Child+Information/Letter+Merge+-+Word+Processor_122023_2.png) 1. **Optional**: After the image has been added to the letter you may change its position and how the words wrap around it. Click once on the image to make sure it is selected and then go to *Format > Format Image > Layout and Position*. ![Image](https://s3.amazonaws.com/cdn.procaresoftware.com/pdfs/Support+Site+Images/Desktop/Family+%26+Child+Information/Letter+Merge+-+Word+Processor_122023_3.png) 1. **Optional**: To resize the image click and drag the handles on the corners of the image. 2. When you are finished click *File > Save*. **Delete a Letter** 1. At the *Merge Letters* screen click *File > Open*. 2. Choose a *Letter Name* > click *Select*. 3. With the letter displayed on screen click *File > Delete*. **Email or Print a Letter** Before you send email through Procare you must [Set Up Email Options](/procare-desktop/docs/email-options). 1. Decide to whom the letter will be sent. 1. If the letter will be sent to just one family then [Look Up](/procare-desktop/docs/look-up-search-for-families) their account. 2. If the letter will be sent to many families use the [Filter](/procare-desktop/docs/select-families-filter-accounts) to select categories of families to include. You’ll be able to choose individual families from the filtered list before sending the letter. 2. Click the *Merge Account Letter* icon (looks like a fountain pen) on the account toolbar. 3. Select the letter you want to send or create a new one as previously explained. 4. Click *File > Email* (or Print). 5. Choose the following then click *Continue*: 1. Will the letter be sent to the *Current Account* (one family only) or to *Selected Accounts* (those included in your filter)? 2. For email choose who the Email is From (it may say “Using Local Outlook Account”), then enter a *Subject* line and a *Message* to explain the content of the email, for example “A notice regarding your current balance is attached.”. **Note**: Email letters are sent as attachments in .PDF format. Be sure to include a Subject line and Message so the recipient will know what the email is regarding. 3. For a printed letter select the Printer. 6. Choose the following then click *Email* (or Print). 1. The Account(s) to whom the letter will be sent. 2. **Optional**: Check “record in customer log” if you want a notation of having sent this letter in each family’s Log Sheet. **Note**: If you are using Outlook you may get a message saying that a program is trying to send email on your behalf. Be sure to answer Yes. ## Outlook Asks to Send Over & Over You may find that Outlook asks repeatedly for permission to send each individual email. This is a function of Outlook and is not controlled by Procare. However, you may choose to install a third party utility. See article [Advanced Settings for Outlook](/procare-desktop/docs/outlook-add-on-utility).